Zumbido molesto en audio de tv

Publicado en 'Foro Libre' por crisxd, 24 Mar 2018.





  1. crisxd

    crisxd Miembro frecuente

    Registro:
    26 Nov 2017
    Mensajes:
    165
    Likes:
    71
    Temas:
    25




    Saludos foreros tengo un problema espero puedan ayudar, lo que pasa es que tengo un problema en mi tv al conectar los cables de audio y video( el de colores amarillo blanco y rojo), el problema es que ni bien conecte el color del sonido y sale un zumbido molesto en mi tv, y tengo que estar obligado conectando porque es desde el decodificador para ver canales de cable, si alguien sabe como reducir o silenciar ese sonido molesto xq en serio es desesperante, he probado cambiando otro cable y nada igual, si alguien ha tenido algo parecido porfavor pasar algun dato o un adaptador para reducir esa interferencia se los agradecería.
     


  2. Trespuntos

    Trespuntos Miembro de plata

    Registro:
    8 Nov 2017
    Mensajes:
    4,819
    Likes:
    4,721
    Temas:
    121
    A mi se me corta el audio de vez en cuando con un antiguo TV Samsung CRT cuando uso el decodificador.
     
  3. crisxd

    crisxd Miembro frecuente

    Registro:
    26 Nov 2017
    Mensajes:
    165
    Likes:
    71
    Temas:
    25
    En mi caso mi tv es actual hace 2 meses que lo he comprado, marca lg de 60 pulgadas. pero el problema solo es al conectar esos benditos cables de colores.
     
  4. Trespuntos

    Trespuntos Miembro de plata

    Registro:
    8 Nov 2017
    Mensajes:
    4,819
    Likes:
    4,721
    Temas:
    121
    Si es posible, conéctalos mejor por HDMI, parece que todos los decos Movistar traen ese problema con los cables RCA.
     
  5. Dantro

    Dantro Miembro de oro

    Registro:
    3 Feb 2014
    Mensajes:
    5,802
    Likes:
    3,653
    Temas:
    156
    a mi me pasa eso con un televisor antiguo,no se si el problema es del decodificador o de la tv.
     
  6. OtroGato

    OtroGato Miembro de plata

    Registro:
    2 Abr 2012
    Mensajes:
    3,424
    Likes:
    2,153
    Temas:
    14
    Eso pasa cuando se mete ruido electrico. Prueba por HDMI.
    Pero si por otro cable pasa igual, cambia el decodificador. Puede que te falle al tiempo.....

    Tambien se puede descartar conectando un DVD o un videojuego a tu Tv.
     
  7. crisxd

    crisxd Miembro frecuente

    Registro:
    26 Nov 2017
    Mensajes:
    165
    Likes:
    71
    Temas:
    25
    Ese deco no es HD, asi que obligatoriamente tengo q usar esos cables

    Con HDMI no hay problema de audio, pero la verdad quiero solucion a ese inconveniente, dudo q sea la tv si es nuevo ni 1 mes de uso.
     
  8. OtroGato

    OtroGato Miembro de plata

    Registro:
    2 Abr 2012
    Mensajes:
    3,424
    Likes:
    2,153
    Temas:
    14
    Si ya probaste con otros cables, cambia el deco....