Ayuda con la luz de mi cuarto

Publicado en 'Foro Libre' por hermesperu, 3 Jul 2016.





  1. hermesperu

    hermesperu Miembro maestro

    Registro:
    31 Ene 2013
    Mensajes:
    541
    Likes:
    111
    Temas:
    83




    Hola a todos compañeros, les cuento mi dilema, en mi cuarto habia un florescente, pero cuando lo apagaba, igual seguia prendido y tildaba, eso consumio luz, entonces decidi cambiarlo a una luz led, y alumbra mas claro y consume menos, pero cuando lo apago, sucede lo mismo que antes no se apaga por completo y esta prendido con una luz muy bajita, como si hubiera conexion pero leve, aunque es led y consume menos igual es consumo estando apagado, quiere decir que cnosume las 24 horas del dia, saben como podria solucionar este problema?

    Saludos y muchas gracias de antemano!!
     


  2. Olonam

    Olonam Miembro legendario

    Registro:
    31 Oct 2015
    Mensajes:
    54,944
    Likes:
    51,955
    Temas:
    16
    Que raro, eso no debería suceder. Has cambiado el arrancador?
     
  3. Ishio

    Ishio Miembro nuevo

    Registro:
    3 Jul 2016
    Mensajes:
    28
    Likes:
    0
    Temas:
    12
    Quizas el interruptor este fallando.
     
  4. ArkanLen

    ArkanLen Miembro nuevo

    Registro:
    2 Jun 2016
    Mensajes:
    47
    Likes:
    11
    Temas:
    0
    Yo creo que esta mal la instalación. Seguro estas cortando el neutro de la instalacion electrica. Lo recomendable es que el interruptor corte el paso de la fase. Confirma eso y si no soluciona nada pues no pierdes nada.
     
  5. Locomusical

    Locomusical Miembro diamante

    Registro:
    16 Oct 2012
    Mensajes:
    12,616
    Likes:
    8,362
    Temas:
    91
    Ya tienes tres posibles soluciones.
     
  6. Al Fred th

    Al Fred th Suspendido

    Registro:
    12 May 2016
    Mensajes:
    222
    Likes:
    31
    Temas:
    4
    As un intercambio de polos en los bornes del soqueter .
     
  7. TheBot

    TheBot Miembro de bronce

    Registro:
    17 Feb 2014
    Mensajes:
    1,451
    Likes:
    629
    Temas:
    2
    Todo apunta a un fallo del interruptor o de la conexión. Es más fácil revisar lo del interruptor.
     
  8. Torbe

    Torbe Miembro diamante

    Registro:
    24 Feb 2012
    Mensajes:
    18,328
    Likes:
    18,125
    Temas:
    136
  9. Raul3000

    Raul3000 Miembro de bronce

    Registro:
    22 Ene 2013
    Mensajes:
    1,796
    Likes:
    825
    Temas:
    38
    Es el interruptor o los cables están chocando, en mi casa pasó lo mismo eran los cables cambialos
     
  10. Jorgeyjuan

    Jorgeyjuan Suspendido

    Registro:
    26 Nov 2015
    Mensajes:
    25,022
    Likes:
    9,028
    Temas:
    251
    muy raro tu problema
     
  11. hermesperu

    hermesperu Miembro maestro

    Registro:
    31 Ene 2013
    Mensajes:
    541
    Likes:
    111
    Temas:
    83
    Hola a todos, muchas gracias por sus respuestas, el dia de mañana comenzare por descartar lo del interruptor.

    Muchas gracias por el link al blog, lo leere ahora.

    Saludos