sobre autoradios en el bus

Publicado en 'Autos y Motores' por elcervecero77, 24 Jun 2009.





  1. elcervecero77

    elcervecero77 Miembro frecuente

    Registro:
    4 Ago 2008
    Mensajes:
    177
    Likes:
    87




    hola amigos :hi: una pregunta:

    tengo mi autoradio conectado en un bus de manera directa a la bateria
    cuando enciendo el carro mi autoradio se apaga con lo que jala energia supongo
    pero en otros carros veo que no pasa eso
    mi pregunta es si conocen la manera de conectar el autoradio de manera que no se apague al encender el motor de carro

    gracias

    ----- mensaje añadido, 10:44 -----

    waaaa
    me equivoqué de foro :plop:
    por favor a los administradores pido lo muevan al foro que corresponda
    el de autos y motores si no me equivoco

    gracias
     


  2. Milo

    Milo Miembro maestro

    Registro:
    3 May 2008
    Mensajes:
    745
    Likes:
    30
    Que yo sepa, al momento de encender el motor, necesariamente lo demas que este conectado a la bateria se va a apagar... asumo q en los carros q viste hacer lo contrario, tienen otro alimentador para el ekipo.
     
  3. Ed4r

    Ed4r Miembro de plata

    Registro:
    29 Jun 2007
    Mensajes:
    3,908
    Likes:
    511
    q yo tambien sepa todos los autos cuando arrancas siempre se apaga el equipo ¿?.....la unica manera q no pase eso es ponerle otra bateria especialmente para el equipo
     
  4. kross

    kross Miembro de plata

    Registro:
    24 Feb 2008
    Mensajes:
    4,073
    Likes:
    140
    Supongo que es algo relativo, por ejemplo en ciertas ocasiones cuando prenden el motor del carro de mi viejo, solo se bajan un poco las luces que esten encendidas mas no el autoradio

    Otras si, se apaga por apenas segundos .
     
  5. cazador.asesino

    cazador.asesino Miembro maestro

    Registro:
    6 Jun 2008
    Mensajes:
    463
    Likes:
    4
    Si, el apagado es normal.. adema depende de que tan cargada este la baterai, talves ya tiene su tiempito usandose ps xD.. Prueba con bateria nueva.. (cuando cambies)
     
  6. Antonio26

    Antonio26 Miembro de bronce

    Registro:
    13 Jun 2007
    Mensajes:
    2,205
    Likes:
    1,041
    Pueden ser 2 cosas o tu bateria ya tiene muchos años de uso o simplemente no se esta cargando como debe ser (tienes que revisar el sist de carga). Porque lo que te sucede no es normal, no deberia bajarse el volumen de la radio, menos apagarse, a menos de que tengas un sistema de audio bastante completo y con amplificadores que jalen buena corriente.
     
  7. Juan1988

    Juan1988 Miembro de oro

    Registro:
    23 Oct 2008
    Mensajes:
    5,773
    Likes:
    1,743
    Eso se debe a la bateria, o tambien depende mucho del alternador, pero mayormente siempre se apaga la radio, en el auto de mi viejo no se apaga pero en el mio si :(