Que pasa con la sección AnsonImport?

Publicado en 'Sugerencias y Comentarios' por kross, 8 Mar 2010.

Estado del tema:
cerrado.




  1. kross

    kross Miembro de plata

    Registro:
    24 Feb 2008
    Mensajes:
    4,073
    Likes:
    140




    Siempre que entro a esa sección mi browser me manda una alerta :

    [​IMG]

    Y sólo pasa allí, no en ninguna otra parte del foro. Alguno de los Admin sabe algo?
     


  2. ryohnosuke

    ryohnosuke Miembro maestro

    Registro:
    28 Mar 2008
    Mensajes:
    507
    Likes:
    13
    Bueno, yo entro sin problemas ya sea con mi usuario o como guest, has probado en otra compu para descartar que el problema no sea únicamente en la tuya?

    Me pasó una vez, pero era porque tenía la fecha desactualizada.

    Saludos.
     
  3. Jorg307

    Jorg307 Miembro de plata

    Registro:
    28 Jun 2009
    Mensajes:
    3,558
    Likes:
    667
    Yo puedo entrar normal tambien :errr:
     
  4. Goku

    Goku Miembro de plata

    Registro:
    23 Set 2006
    Mensajes:
    4,511
    Likes:
    2,185
    Hola kross :hi:

    Navegador y versión por favor.

    Gracias.
     
  5. micdgls76

    micdgls76 Miembro de plata

    Registro:
    18 Oct 2009
    Mensajes:
    3,251
    Likes:
    541
    Todo hace suponer que tienes un bloqueador de Scripts (me parece haberlo visto en el antivirus Avast). El problema está porque en los comentarios colocados por Anson uno de ellos hace mención a una web de dudosa procedencia.

    Cita:
    Iniciado por Hellfish
    Un poco tarde pero acá mi experiencia con anson (:$ xDDD)

    La compra fue bastante rápida, al igual que el envió de las notificaciones de newegg. Total transparencia de su parte.

    Al paso de una semana me llamo la agencia diciéndome que había llegado mi memo y que ya podía pasar a recogerlo [​IMG]



    Código Fuente:

    Al paso de una semana me llamo la agencia diciéndome que había llegado mi memo y que ya podía pasar a recogerlo <img src="http://themixingbowl.org/image/smilies/thumbsup.gif" border="0" alt="" /></div></td>

    Ahi esta el susodicho....

    No hay porque preocuparse....

    Salu2
     
  6. kross

    kross Miembro de plata

    Registro:
    24 Feb 2008
    Mensajes:
    4,073
    Likes:
    140
    Ah manya :D buen dato... el aviso me sale en Opera 10.5 pero no en IE8... y si me deja entrar acepte o rechaze la solicitud, sólo era una inquietud :)
     
  7. Goku

    Goku Miembro de plata

    Registro:
    23 Set 2006
    Mensajes:
    4,511
    Likes:
    2,185
    Al parecer sólo ocurre con Opera. He probado con Firefox e IE y no hay ningún mensaje similar.

    Como ya lo explicaron más arriba, el mensaje se debe a una referencia al dominio themixingbowl.org en una etiqueta <img>. Quizás los parámetros en la configuración de seguridad de tu navegador están establecidos a un nivel paranoico :biggrin:

    No es nada que comprometa la seguridad de tu equipo ni la del foro.

    Gracias por avisarnos de todos modos :yeah:
     
Estado del tema:
cerrado.