Problemas con algunos threads del foro

Publicado en 'Sugerencias y Comentarios' por Carlitox, 14 Abr 2010.





  1. Carlitox

    Carlitox Miembro de plata

    Registro:
    20 Nov 2007
    Mensajes:
    2,536
    Likes:
    631




    Buenos dias:

    Ultimamente he visto que hay muchos problemas para ingresar ya sea a algunos threads del foro (particularmente los mas recientes) o inclusive para ingresar al foro en general.

    Ya varias veces me ha pasado que trato de ingresar y simplemente me da el error de "servidor no encontrado" ya sea referido a "www.forosperu.net" o a "www.peruhardware.net".

    Han cambiado de hosting a uno con menos ancho de banda o que? porque realmente me parece de muy mal gusto que el foro no pueda asegurar la disponibilidad de su servicio.

    A ver si se ponen las pilas.

    :hi:
     


  2. Urania

    Urania Suspendido

    Registro:
    22 Feb 2010
    Mensajes:
    1,390
    Likes:
    17
    Es extraño, en mi caso no he tenido ningún problema en lo absoluto, un saludo.:hi:
     
    Última edición: 14 Abr 2010
  3. Carlitox

    Carlitox Miembro de plata

    Registro:
    20 Nov 2007
    Mensajes:
    2,536
    Likes:
    631
    Hola!

    Pues a mi si me da problemas, y sospechosamente coincide en muchos casos (no podria decir todos pues no lo he investigado) con los threads que han sido migrados al dichoso www.peruhardware.net.

    Tal vez el hosting de ese foro tiene menos ancho de banda? o algun problema mas serio, no lo se. El punto es que no puedo entrar a los posts de esos threads, pues me da el error de "server not found".
     
  4. Goku

    Goku Miembro de plata

    Registro:
    23 Set 2006
    Mensajes:
    4,511
    Likes:
    2,186
    Hola Carlitox,

    Nosotros no hemos disminuído la capacidad de nuestro servidor por lo que me parece extraña la situación por la cual estás pasando. A fin de poder ayudarte con esto, por favor indícame lo siguiente:


    1. ¿Desde cuándo tienes estos problemas?
    2. URLs de algunos temas a los cuales no puedes acceder

    Gracias,
    Jonathan
     
  5. osnixlegon

    osnixlegon Miembro frecuente

    Registro:
    20 Oct 2009
    Mensajes:
    65
    Likes:
    0
    Con parto en parte lo que dicen algunos usuarios el problema que tengo es que cada vez q quiero acceder a peruhardware aparece este mensaje:

    Cannot find http://www.peruhardware.net/foros/index.php
    DNS Error - Server cannot be found


    esta la pagina acabada al 100% o falta algunos ajustes, si es que siguen en construccion seria bueno que lo agan saber, gracias.
     
  6. Goku

    Goku Miembro de plata

    Registro:
    23 Set 2006
    Mensajes:
    4,511
    Likes:
    2,186
    Perú Hardware está abierto y funcional y es totalmente independiente de Foros Perú.

    @Carlitox y @osnixlegon: estoy investigando respecto a los problemas que me comentan y en breve actualizo con más información.
     
  7. Carlitox

    Carlitox Miembro de plata

    Registro:
    20 Nov 2007
    Mensajes:
    2,536
    Likes:
    631
    Hola Jonathan.

    Gracias por la pronta respuesta.

    Aqui te van algunos threads a los que no puedo ingresar:

    http://www.forosperu.net/showthread.php?t=112151
    http://www.forosperu.net/showthread.php?t=85774

    Bueno esos son los que tengo problemas por ahora. Aunque hace un rato pude ingresar, pero luego otra vez no pude. Me suena a roches de ancho de banda. Pero bueno, tampoco soy un experto.

    Estos problemas los empece a tener hace un par de semanas. Incluso tuve un dia en el que en general no pude entrar al foro en absoluto. Me daba "Server not found".

    :hi:
     
  8. Sabio

    Sabio Miembro de plata

    Registro:
    19 Nov 2009
    Mensajes:
    3,844
    Likes:
    440
    A mí me ocurría eso cuando ingresaba a la Zona Académica, automáticamente aquel vínculo me enviaba a Perú Hardware.
     
  9. osnixlegon

    osnixlegon Miembro frecuente

    Registro:
    20 Oct 2009
    Mensajes:
    65
    Likes:
    0
    Gracias por tu peonta respuesta, estaremos esperando, entendemos tambien que siempre cuando un nuevo proyecto se inicia tiene algunos inconvenietes, saludos y de nuevo gracias.
     
  10. borisur

    borisur Moderador Global

    Registro:
    21 Abr 2009
    Mensajes:
    7,744
    Likes:
    3,906
    Al parecer el error que aparece en los threads del foro, es del propio navegador explorer, por que lo mismo está sucediendo con otras webs, como por ejemplo, si quiero entrar a mi correo de gmail, sale ese error, o sino sale con un mensaje que al entrar al sitio pueda dañar la pc.

    Intenten entrar con opera, Google Chrome, netcape.

    Saludos.:hi:
     
    Última edición: 15 Abr 2010
  11. Goku

    Goku Miembro de plata

    Registro:
    23 Set 2006
    Mensajes:
    4,511
    Likes:
    2,186
    Carlitox, respecto al problema de no poder ingresar a determinados temas y ser redirigido a Perú Hardware, esto ha sido solucionado.

    De otro lado, los errores "servidor no encontrado" y similares podrían haber sido temporales o en todo caso un problema con su conexión a Internet. No tengo registradas caídas del servidor.

    Si los problemas persisten por favor avísenme respondiendo a este tema.

    Gracias.
     
  12. jhmantk

    jhmantk Suspendido

    Registro:
    8 Feb 2010
    Mensajes:
    2,127
    Likes:
    62
    cierto a mi me pasaba lo mismo.
     
  13. Carlitox

    Carlitox Miembro de plata

    Registro:
    20 Nov 2007
    Mensajes:
    2,536
    Likes:
    631
    Ok, muchas gracias. Podria ser lo que dices, de todas maneras me parece raro que mi conexion a internet sea selectiva y que consistentemente me deje entrar a algunos temas y a otros no. De todas maneras lo tendre en cuenta.

    :hi: