No puedo ver videos de youtube

Publicado en 'Foro Libre' por gsuz, 16 Mar 2011.





  1. gsuz

    gsuz Miembro de plata

    Registro:
    24 May 2009
    Mensajes:
    3,478
    Likes:
    975




    hola.. bueno no se que le pasa a mi pc.. esque entro a youtube y no puedo ver nada.. osea la parte donde se supone reproduce, ahora esta todo negro y no carga nada.. -.-!
    Hasta hace 2 horas podia ver los videos y ahora no se que paso pero no puedo me dice que Hola, tienes JavaScript desactivado o una versión antigua de Adobe Flash Player ya no se quehacer que hago? :(:(:(
     


  2. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,384
    Likes:
    21,680
    Instala la última versión del flash, ¿que navegador usas?
     
  3. PeruTeaM

    PeruTeaM Suspendido

    Registro:
    8 Feb 2011
    Mensajes:
    2,091
    Likes:
    2,507
    quisa es tu javascrip, ultradessactualizado..

    oh el navegador internet explorer 6... ya es historia man..

    pasate a Mozila Firefox. :yeah:
     
  4. gsuz

    gsuz Miembro de plata

    Registro:
    24 May 2009
    Mensajes:
    3,478
    Likes:
    975
    acabo de entrar por mozilla y si carga que raro :S.. esto tambien le paso a mi amigo la vez pasada pero no le preste atencion, yo uso internetexplorer es menos complicado para mi :s
     
  5. charliewaffles

    charliewaffles Miembro maestro

    Registro:
    15 Mar 2011
    Mensajes:
    521
    Likes:
    226
    mozilla rules :wow:
     
  6. Diegoalfredo

    Diegoalfredo Suspendido

    Registro:
    15 Mar 2011
    Mensajes:
    224
    Likes:
    51
    explorer, java, flash y reinicia lol
     
  7. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,384
    Likes:
    21,680
    Seguramente necesitas actualizar el flash player, dale click en donde sale el video en negro y podrás actualizar el flash, a veces el mismo detecta y te pregunta si deseas actualizar, cuando sale la pregunta acepta y se actualiza.
     
  8. gsuz

    gsuz Miembro de plata

    Registro:
    24 May 2009
    Mensajes:
    3,478
    Likes:
    975
    te refieres a que lo actualize?, pero no es raro que hace 2 horas podia usar youtube normalazo, y de repente dejo de funcionar? u_U
     
  9. JonathanHalo

    JonathanHalo Miembro de oro

    Registro:
    29 Mar 2009
    Mensajes:
    6,203
    Likes:
    4,539
    Me paso lo mismo, reinicia tu PC y listo.
     
  10. wapg08

    wapg08 Miembro diamante

    Registro:
    29 Nov 2009
    Mensajes:
    16,205
    Likes:
    11,145
    Si se queda en negro podria ser que tu conexión esta lenta y por eso no termina de cargar el video,probaste en otras paginas y/o videos más ligeros?
     
  11. rompesueños

    rompesueños Miembro maestro

    Registro:
    19 Mar 2010
    Mensajes:
    297
    Likes:
    266
    seguro usas firefox no?
     
  12. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,384
    Likes:
    21,680
    Prueba con otros videos, a veces algunos funcionan y otros no.
     
    Última edición: 16 Mar 2011
  13. Indeci

    Indeci Suspendido

    Registro:
    11 Mar 2011
    Mensajes:
    129
    Likes:
    49
    Eres tan flojo ??
    Descarga el Flash
     
  14. gsuz

    gsuz Miembro de plata

    Registro:
    24 May 2009
    Mensajes:
    3,478
    Likes:
    975
    Estoy actualizando todo lo que me dijero arriba, ehmm.. no es que la coneccion sea lenta simplemente la barra del video no quiere aparecer sale todo negro XD cuando termine les aviso aver q pasa
     
  15. Diegoalfredo

    Diegoalfredo Suspendido

    Registro:
    15 Mar 2011
    Mensajes:
    224
    Likes:
    51
    haber dime seguro usas windows pirata no!!!:ptm:
    .....bueno nosotros también entonces tienes que hacernos caso
    haced lo que te decimos.
     
  16. Fernxndo

    Fernxndo Suspendido

    Registro:
    30 Oct 2009
    Mensajes:
    8,508
    Likes:
    4,706
    deja el Internet Explorer.
     
  17. lemat

    lemat Suspendido

    Registro:
    19 Ago 2010
    Mensajes:
    23,561
    Likes:
    24,801
    eso sucedia tanto en explorer como en mozilla, reiniciando se solucionó, como dicen debe ser el flash player, voy actualizar mis maquinas.
     
  18. gsuz

    gsuz Miembro de plata

    Registro:
    24 May 2009
    Mensajes:
    3,478
    Likes:
    975
    ya lo hize, actualize todo reinicie y nada.. lo raro es que a los 15 minutos se arreglo solito u_U qe raro
     
  19. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,384
    Likes:
    21,680
    Si ya puedes ver, no importa, lo averiguarás la próxima vez que se vuelva a repetir el mismo problema.
     
  20. JorgeMa

    JorgeMa Miembro de bronce

    Registro:
    8 Jun 2009
    Mensajes:
    1,234
    Likes:
    512
    Es curioso, pero hoy en la mañana en las PCs que tengo en la cabina muchas no cargaba el video solo salía la pantalla negra. Lo solucione eliminando historial.

    Esto con el chrome, con el mozilla no me dio ese detalle.