No carga Youtube...les pasa lo mismo

Publicado en 'Foro Libre' por chano12377, 14 Jun 2011.





  1. chano12377

    chano12377 Suspendido

    Registro:
    19 Feb 2009
    Mensajes:
    8,444
    Likes:
    3,279




    he querido ver algunos videos y la pagina de videos YOTUBE no carga:ptm: , les pasa a ustedes lo mismo ................o solo es mi pc :plop::plop::plop:
    ..............me sale "que lo intente mas tarde " :(:(
     
    A alccano le gustó este mensaje.


  2. PeruTeaM

    PeruTeaM Suspendido

    Registro:
    8 Feb 2011
    Mensajes:
    2,091
    Likes:
    2,507
    yo estoy viendo videos ahora..

    quiza sea los plugins que le falten a tu pc, oh el java desactualizado.
     
  3. Dreamy

    Dreamy Miembro legendario

    Registro:
    4 Jul 2009
    Mensajes:
    54,081
    Likes:
    29,193
    Creo que sólo es en tu Pc.
    Estoy usando YouTube en este momento, y no tengo ningun problema. :)
     
  4. AbrajamZZzz

    AbrajamZZzz Miembro de oro

    Registro:
    24 Dic 2009
    Mensajes:
    8,288
    Likes:
    7,770
  5. FARAON.

    FARAON. Suspendido

    Registro:
    10 May 2011
    Mensajes:
    2,173
    Likes:
    3,173
    Todo bien por acá,

    PD: Intenta mas tarzan.
     
  6. Killer182

    Killer182 Suspendido

    Registro:
    17 May 2009
    Mensajes:
    3,118
    Likes:
    2,121
    es tu internet...
     
  7. PeruanoBCN

    PeruanoBCN Suspendido

    Registro:
    10 Ago 2008
    Mensajes:
    11,233
    Likes:
    6,203
    anonymous... anonymous everywhere... :biggrin:
     
  8. AbrajamZZzz

    AbrajamZZzz Miembro de oro

    Registro:
    24 Dic 2009
    Mensajes:
    8,288
    Likes:
    7,770
    Derrepente puede ser el video en si, que video es, pasate el link para ver si se puede reproducir.
     
    Última edición: 14 Jun 2011
  9. chano12377

    chano12377 Suspendido

    Registro:
    19 Feb 2009
    Mensajes:
    8,444
    Likes:
    3,279
    que navegador usan , yo tengo el mozzila firefox 4.0.1...........y ahi es donde no cargan los videos "me sale , vulva intentarlo mas tarde ".................pero probando en le CHROME si cargan normalmente :errr::errr: , que raro ah...............o el problemas seria solo en MOZILLA FIREFOX :(
     
  10. darkque25

    darkque25 Miembro maestro

    Registro:
    11 Mar 2011
    Mensajes:
    527
    Likes:
    214
    Yo tengo un problema similar, FP normal, GOOGLE normal, YOUTUBE a veces no me da. :(
     
  11. chano12377

    chano12377 Suspendido

    Registro:
    19 Feb 2009
    Mensajes:
    8,444
    Likes:
    3,279
    que navegador usan , yo tengo el mozzila firefox 4.0.1...........y ahi es donde no cargan los videos "me sale , vuelva intentarlo mas tarde ".................perohe probando en le CHROME si cargan normalmente :errr::errr: , que raro ah...............o el problemas seria solo en MOZILLA FIREFOX :(
    __________________
     
  12. chano12377

    chano12377 Suspendido

    Registro:
    19 Feb 2009
    Mensajes:
    8,444
    Likes:
    3,279
    nunca habia tenido esos problemas con MOZILLA
     
  13. PeruTeaM

    PeruTeaM Suspendido

    Registro:
    8 Feb 2011
    Mensajes:
    2,091
    Likes:
    2,507
    yo uso el mozila, versión 3.


    el que tienes, es versión beta.. :D tiene errores aún.
     
  14. AbrajamZZzz

    AbrajamZZzz Miembro de oro

    Registro:
    24 Dic 2009
    Mensajes:
    8,288
    Likes:
    7,770
    Yo tengo Google Chrome.

    Pasate el link, para ver si se puede ver tu video.
     
  15. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,380
    Likes:
    21,678
    Funciona normal, estoy escuchando Clocks de Coldplay
     
  16. FARAON.

    FARAON. Suspendido

    Registro:
    10 May 2011
    Mensajes:
    2,173
    Likes:
    3,173
    Un motivo mas, CHROME forever. :wow:
     
  17. Rocky1234

    Rocky1234 Suspendido

    Registro:
    24 Set 2009
    Mensajes:
    1,146
    Likes:
    762
    si men capaz han sido los payasos de anonymus :risota::risota::risota:
     
  18. alccano

    alccano Miembro de oro

    Registro:
    12 Nov 2008
    Mensajes:
    6,245
    Likes:
    2,271
    quizas debas actualizar el flash
     
  19. PeruanoBCN

    PeruanoBCN Suspendido

    Registro:
    10 Ago 2008
    Mensajes:
    11,233
    Likes:
    6,203
    Yo pensaba que era el unico con problemas de mozilla...

    a mi en youtube me salta aveces un pantallazo donde sale un robot y pone UPs! no se que...

    y aveces cuando la saturo de videos se pone realmente lenteja.... o directamente se me cierra... -.- eso me jode por que me bajo programas pesados y la estupidez comienza desde "0"...

    Lo del youtube... no se... pero a mi me huele que google esta Jodiendo a mozilla... mas que nada por que es dueña de youtube y ellos tienen su propio navegador... el tan mentado "chrome"
     
  20. SLIFER2012

    SLIFER2012 Miembro maestro

    Registro:
    1 Ene 2011
    Mensajes:
    656
    Likes:
    480
    Debe ser tu internet o talves el Flash que necesitas actualizar