Lag y Error 504

Publicado en 'Sugerencias y Comentarios' por WolFiN, 10 Jul 2011.





  1. WolFiN

    WolFiN Miembro de bronce

    Registro:
    18 Ene 2010
    Mensajes:
    1,096
    Likes:
    2,671




    Nuevamente el foro esta presentando problemas de demora en el proceso de carga o de comentar, ya me estan apareciendo varios errores 504 como hace un tiempo y no solo a mi, sino a varios usuarios del foro.:(

    Dejo una captura:

    [​IMG]

    Ojala lo solucionen pronto. :)
     


  2. jorgek92a

    jorgek92a Miembro de bronce

    Registro:
    11 Feb 2009
    Mensajes:
    2,014
    Likes:
    107
    Pensé que era mi máquina. Sí, a mi también me está pasando eso ahora mismo.
     
    A lqm le gustó este mensaje.
  3. VictoriaH

    VictoriaH Moderadora Global

    Registro:
    10 Ene 2010
    Mensajes:
    5,091
    Likes:
    3,831
    :uhm:

    Desafortunadamente el foro está sufriendo de lentitud, supongo yo se deberá al servidor :) en breve seguro estará arreglándose :yeah:

    Paciencia :)
     
    Última edición: 10 Jul 2011
    A lqm le gustó este mensaje.
  4. 271828

    271828 Miembro de bronce

    Registro:
    9 Ene 2011
    Mensajes:
    2,272
    Likes:
    879
    Debe ser telefónica.
     
    A lqm le gustó este mensaje.
  5. FLICKA_044

    FLICKA_044 Miembro de plata

    Registro:
    6 Nov 2010
    Mensajes:
    2,656
    Likes:
    3,550
    :paz:a mi me apareció solo una vez "Error 508" ayer, no recuerdo a que hora fue, pero fue mientras visitaba la zona de Música.

    ...y es cierto, también ultimamente he notado lentitud de carga en el foro, pensé que era mi velocidad de conexión, pero no es asi, ya lo comprobé.
     
    Última edición: 10 Jul 2011
  6. lemat

    lemat Suspendido

    Registro:
    19 Ago 2010
    Mensajes:
    23,561
    Likes:
    24,801
    ya hace un tiempo que no se presentaba ese problema tan comun anteriormente, problemas de servidor otra vez. ojala no se haga comun otra vez
     
  7. Supaplex

    Supaplex Miembro de oro

    Registro:
    25 Feb 2011
    Mensajes:
    7,844
    Likes:
    7,218
    anonymous is here
     
  8. milaneso

    milaneso Suspendido

    Registro:
    1 Abr 2010
    Mensajes:
    1,574
    Likes:
    1,688
    tantas cosas del facebook y hi5 que le meten a esta pagina no me extraña :cafe:
     
    Última edición: 10 Jul 2011
  9. wapg08

    wapg08 Miembro diamante

    Registro:
    29 Nov 2009
    Mensajes:
    16,248
    Likes:
    11,173
    Yo entre como a las 6 y el foro estaba lento o me salia ese error 504 a cada rato,anda mal el foro :S

    pd: Asu ,cuantas pestañas O.o
     
  10. lqm

    lqm Miembro maestro

    Registro:
    14 Set 2010
    Mensajes:
    550
    Likes:
    180
    Si yo pense que era telefónica :biggrin:, como dicen debe de ser el servidor lo bueno es que un moderardor se pronunció.:yeah:
     
    Última edición: 10 Jul 2011
  11. xX(Wilvan)Xx

    xX(Wilvan)Xx Miembro diamante

    Registro:
    10 Jun 2007
    Mensajes:
    10,205
    Likes:
    7,801
    A mi tambien me esta redireccionando esa cosa, poco más y me redirecciona al RickRoll

    [​IMG]
     
  12. Raphael

    Raphael Miembro de plata

    Registro:
    30 Jun 2010
    Mensajes:
    2,504
    Likes:
    1,669
    El foro esta lento
     
  13. elmer55

    elmer55 Miembro de oro

    Registro:
    24 Ene 2011
    Mensajes:
    6,630
    Likes:
    5,071
    Yo uso USB claro y recien ahora esta saliendo esto:

    504 Gateway Time-out

    nginx/0.8.54
     
  14. Dj Darad

    Dj Darad Miembro de oro

    Registro:
    20 Jun 2011
    Mensajes:
    6,530
    Likes:
    12,305
    Ya veo. Es por lentitud. Supongo que habrá una purga :D

    A mi también me ha pasado unas cuantas veces, pero pongo f5 y entra normal.