Ayuda Antivirus

Publicado en 'Foro Libre' por lechampion123, 24 Feb 2011.

Estado del tema:
cerrado.




  1. lechampion123

    lechampion123 Miembro de oro

    Registro:
    19 Feb 2010
    Mensajes:
    5,512
    Likes:
    2,307




    Tengo el Kaspersky Pure con licencia por 2 años (original) el antivirus trabaja con normalidad pero el sistema operativo (windows vista) no lo reconoce, como si no hubiera ningun antivirus instalado y cuando pongo activar se niega, ya verifiqué y no tengo otro antivirus instalado, ayudenme por favor.

    Gracias.
     
    Última edición: 24 Feb 2011


  2. jotace

    jotace Suspendido

    Registro:
    27 May 2010
    Mensajes:
    838
    Likes:
    295
    prueba con el window xp, aveces el window vista tiene problemas
     
  3. alcyo

    alcyo Miembro diamante

    Registro:
    19 Jul 2010
    Mensajes:
    18,030
    Likes:
    9,932
    Tambien podrias pasarte al windows 7 pero solo el de 32 bits para que sea compatible con dicho programa.

    No lo eh probado con el sistema de 64 bits ( es el que tengo).
     
  4. Agape

    Agape Miembro de plata

    Registro:
    20 Ene 2010
    Mensajes:
    3,614
    Likes:
    2,445

    Aqui podras encontrar tu repuesta y gente que te puede orientar mejor.

    http://www.peruhardware.net/foros/
     
  5. algun_usuario

    algun_usuario Miembro de honor

    Registro:
    31 Dic 2010
    Mensajes:
    29,395
    Likes:
    21,685
    Prueba eliminando el antivirus y luego lo reinstalas.
     
  6. lechampion123

    lechampion123 Miembro de oro

    Registro:
    19 Feb 2010
    Mensajes:
    5,512
    Likes:
    2,307
    problema solucionado, tuve que acceder a la ruta de activacion manualmente.

    ----- mensaje añadido, 24-feb-2011 a las 13:34 -----

    cierren el tema.
     
Estado del tema:
cerrado.