Foros Perú


Foros Perú > Comunidad > Foro Libre


¡Ayuda con el Internet!





Despicable Hombre
 
Avatar de Despicable
 
Mensajes: 566
Likes: 421
Registro: ago-2013
Ubicación: San Martín
06-sep-2013, 12:53
#1


El problema es que suspendieron el internet en mi casa por no pagar a tiempo...pero ya se pagó ayer y volvió el internet, sólo que me sigue redirigiendo a la siguiente página

http://iw-prov.telmex.com.pe/provisioning


Cuando no había internet, en esa página me mostraban el comunicado de que se había suspendido el internet, pero ahora que ya se pagó lo sigue haciendo, y sólo puedo entrar a Facebook, a Youtube y al foro pero a un tema o links relacionados, porque si pongo forosperu.com por ejemplo, automáticamente me devuelve a esa página.

Seguro no soy el único que ha pasado por esto. Gracias por su ayuda
Despicable está desconectado  


Temas similares:

algun_usuario Hombre
 
Avatar de algun_usuario
 
Mensajes: 18,311
Likes: 15,832
Registro: dic-2010
Ubicación: Tambopata
06-sep-2013, 12:56
. Editado por algun_usuario 06-sep-2013, 12:57
#2


Utiliza otro navegador para ver si sigue saliendo lo mismo.

También puedes probar con ccleaner para borrar todos los cookies de los temporales.
algun_usuario esta en línea ahora  

fireblossom Hombre
 
Avatar de fireblossom
 
Mensajes: 5,052
Likes: 7,933
Registro: nov-2012
Edad: 25
Ubicación: Reino de Ooo
06-sep-2013, 13:01
#3


ve a opciones y cambialo a google.
fireblossom esta en línea ahora  

chichomanuel Hombre
 
Avatar de chichomanuel
 
Mensajes: 5,403
Likes: 4,930
Registro: jul-2012
Ubicación: lima,smp
06-sep-2013, 13:26
#4


de repente es porque es forosperu.net y no .com , suerte amigo
chichomanuel está desconectado  
Respuesta

Etiquetas
internet claro
Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada

Ir al Foro


Todas las horas son GMT -5. La hora actual es 17:55